Apple iPod Touch форум посвященный плееру

Текущее время: Пт ноя 16, 2018 11:22

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 5 ] 
Автор Сообщение
Не в сети
 Заголовок сообщения: Нужна аська
СообщениеДобавлено: Вс фев 20, 2011 15:16 

Зарегистрирован: Чт окт 21, 2010 22:56
Сообщений: 37
Репутация: 0 [ ? ]
Группа: Зарегистрированные пользователи
Гаджет: iPod Touch 4G
Версия прошивки: 4.3.1
где можно взять рабочую ВЗЛОМАННУЮ версию программки Beejive IM


Вернуться наверх
 Профиль Отправить личное сообщение  
 

Нужна аська

Реклама
 
Не в сети
 Заголовок сообщения: Re: Нужна аська
СообщениеДобавлено: Вс фев 20, 2011 15:25 

Зарегистрирован: Ср дек 29, 2010 16:21
Сообщений: 583
Репутация: 14 [ ? ]
Группа: Зарегистрированные пользователи
Гаджет: iPod Touch 4G
Версия прошивки: 5.0.1
Есть маааааленькая маааааааленькая вероятность, что в гугле.


Вернуться наверх
 Профиль Отправить личное сообщение  
 
Не в сети
 Заголовок сообщения: Re: Нужна аська
СообщениеДобавлено: Вс фев 20, 2011 19:19 
Аватар пользователя

Зарегистрирован: Чт июн 17, 2010 15:03
Сообщений: 2500
Откуда: Минск
Репутация: 60 [ ? ]
Группа: Старожилы
Гаджет: iPhone 4
Версия прошивки: 4.2.1
лови

_________________
Si vis pacem, para bellum
Изображение
STEAM - [BRL] ParraBellum


Вернуться наверх
 Профиль Отправить личное сообщение  
 
Не в сети
 Заголовок сообщения: Re: Нужна аська
СообщениеДобавлено: Пт мар 04, 2011 6:54 
Человек года
Аватар пользователя

Зарегистрирован: Пн янв 03, 2011 19:59
Сообщений: 3207
Репутация: 65 [ ? ]
Группа: Модераторы
Гаджет: iPhone 5
Версия прошивки: 7.0
Game Center: iPod_Fan
если нужна аська - ставь QIP, лучше программы не найти

_________________
iPhone 5 32GB iOS 7.0.3
iPad 4 64Gb 4G iOS 6.1


Вернуться наверх
 Профиль Отправить личное сообщение  
 
Не в сети
 Заголовок сообщения: Re: Нужна аська
СообщениеДобавлено: Сб авг 01, 2015 19:51 

Зарегистрирован: Пт май 10, 2013 0:34
Сообщений: 31
Репутация: 0 [ ? ]
Группа: Зарегистрированные пользователи
Гаджет: iPod Touch 4G
Версия прошивки: 5.1.1
Мне тоже надо бы установить ICQ, но на iOS 5.1.1, свежей версии из AppStore нужна iOS 7 и выше. Нашел вроде ipa версии 4.1.3 для IOS 4 и выше, пробовал устанавливать с помощью iTools и iFuns - все вроде ставится без ошибок, но стартовать не хочет, экран мелькнет и все. Не подскажете, как можно решить проблему или где взять рабочее приложение для iOS 5?


Вернуться наверх
 Профиль Отправить личное сообщение  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 5 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  
cron

Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
[ Time : 0.024s | 20 Queries | GZIP : On ]