Apple iPod Touch форум посвященный плееру

Текущее время: Вс дек 16, 2018 18:31

Часовой пояс: UTC + 3 часа




Форум закрыт Эта тема закрыта, Вы не можете редактировать и оставлять сообщения в ней.  [ 1 сообщение ] 
Автор Сообщение
Не в сети
СообщениеДобавлено: Чт фев 04, 2010 14:25 
Аватар пользователя

Зарегистрирован: Вс ноя 22, 2009 22:43
Сообщений: 31
Репутация: 0 [ ? ]
Группа: Пользователи
Гаджет: iPod Touch 2G
Версия прошивки: 3.0
Так как я понял по форумах на счет разблокировки 3джи нужна кастумная прошивка 2.2 (вроде) если прошивка выше то ее всегда можно откотить на нижнию.
Но тут встретилась незадача.Прошива для модема яблокофона не откатываеться ниже.Она может только повышаться.
Теперь ситуация.Мне предлагают привезди 2 залоченных но не контрактных ай фона с Америки.
Таков вопрос.Если там будит проживка выше чем нужная для анлока???
Если я откочу на ту которую надо 2.2(вроде) то разблокировать смогу его кроме модема???

ТО есть звонить и смс и мультимедия будит,а вотт модем сам не заработает(тоесть не интернет не ммс)
я правильно понял.

а теперь простьба подскажите плиз =)))


Вернуться наверх
 Профиль Отправить личное сообщение  
 

Вопрос по перепрошивке блоченного яблокофона

Реклама
 
Показать сообщения за:  Сортировать по:  
Форум закрыт Эта тема закрыта, Вы не можете редактировать и оставлять сообщения в ней.  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  
cron

Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
[ Time : 0.058s | 29 Queries | GZIP : On ]